Skocz do zawartości




Zdjęcie
- - - - -

AMD X4 635 @ 3,38GHZ OC, temp i pobór prądu :)

AMD X4 635 OC Althon

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Rabit

Rabit

    Użytkownik

  • Użytkownik
  • PipPip
  • 13 postów
Reputacja: 10
Neutralna

Napisano 18 październik 2014 - 01:51

Ostatnio sprawdzałem ile mój sprzęt z lekkim OC pobiera:

Pobór w Idle / Serfowanie po necie : 60W / 75W smile.gif
* Pobór przy aktualnym Catalyst 14.9 na 14.4 miałem 65W/85W
Gry : 160W-180W,
full load, OCCT CPU + FurMark GPU : 250W.
+ Monitor 15W smile.gif

Platforma:
CPU X4 635 @ 3,38GHZ (* OC na standardowym napięciu z włączonymi funkcjami oszczędzania energii)
Przy temp max 41C w idle schodzi do 20C * Temp otoczenia 19C
GPU Sapphire R7 260X 1GB, max 71C w idle 35
RAM 8GB Corsair Vengeance @1554MHZ CL9 Command Rate (CR) 1T napięcie up do 1,55V * musiałem podnieś bo BSODy się zdarzały
Płyta MSI 760GM-E51 * Tak wiem płyta nie stworzona do OC
FSB 233mhz
NB 2098mhz
PSU DEUS M1 550W,
HDD Samsung 500GB HD502HJ

Tester Voltcraft Energy Logger 4000.

Co do wydajności CPU bez OC miałem w Passmarku 3600 po OC 4200pkt.

Ale jak patrzę na średnią testów, to się dziwie czemu taka niska ? http://www.cpubenchm...thlon II X4 635


  • 0

#2 pgalko

pgalko

    Aktywny Precylowicz

  • Aktywny Precylowicz
  • PipPipPip
  • 2189 postów
Reputacja: 497
Bardzo dobra

Napisano 09 luty 2015 - 08:03

a czy test jest rowny testowi?

nie masz sie czym przejmowac, bo testy w passmarku on-line byly robione zapewne na innej konfiguracji hardware peceta, innej wersji systemu, innych sterownikach itd itp wiec co ma byc rowne?? :)


Użytkownik pgalko edytował ten post 09 luty 2015 - 08:03

  • 0