Skocz do zawartości




Zdjęcie
- - - - -

Masz jakiś problem z telefonem? pisz :)

masz pisz problem telefonem

  • Zaloguj się, aby dodać odpowiedź
936 odpowiedzi w tym temacie

#21 sergiusz

sergiusz

    Użytkownik

  • Użytkownik
  • PipPip
  • 16 postów
Reputacja: 20
Dobra

Napisano 25 wrzesień 2008 - 07:50

Od 5 dni mam lg kf600, szukałem do niego tapet, które mogły by być wyświetlane na obu wyświetlaczach bez rozmycia obrazu (a tak jes z np. 240x320) bez rezultatu. Ma ktoś radę jak z tym sobie poradzić?
  • 0

#22 gorgus9

gorgus9

    Użytkownik

  • Użytkownik
  • PipPipPip
  • 61 postów
Reputacja: 10
Neutralna

Napisano 02 październik 2008 - 07:18

czy w SE 850 i mozna zablokowac panel dotykowy lub czesc jego funkcji lub zrobic podmianke na klawisze
  • 0

#23 skoti212

skoti212

    Świeżak

  • Świeżak
  • Pip
  • 1 postów
Reputacja: 10
Neutralna

Napisano 02 październik 2008 - 09:48

nie błyska mi lampa w k800i dlaczego? co moze byc przyczyna? da rade cos zrobic czy jedynie serwis?
  • 0

#24 kurka16

kurka16

    Świeżak

  • Świeżak
  • Pip
  • 1 postów
Reputacja: 10
Neutralna

Napisano 02 październik 2008 - 10:08

Ja mam problem z moja z8, właściwie to nie problem tylko moje dziwne i kapryśne upodobania. A chodzi mi a zacinające sie menu główne przy zmienianiu. Trochę mniejszym problemem jest, że nie moge z rzucić z telefonu nic na kompa. Z kompa na motke tak ale na odwrót już nie. Kolejnym errorem jest działająca dzien aplikacja Divx Player i moge ja jedynie zainstaować w taki sposob że musze zgrac plik na fona a potem dopiero z funkcji w panelu sterowania wybrać zainstaluj, a nie przez program PcSync.
A i mam pytanie do was czy aplikacja m-router jest potrzebna i do czego bo nigdzie nie moge znalec inf na ten temat.
PZDR
  • 0

#25 Zielak34

Zielak34

    Zbanowany

  • Banned Users
  • Pip
  • 1 postów
Reputacja: 10
Neutralna

Napisano 04 październik 2008 - 11:07

Mam problem z nokia 5310. Używam turbo sima i w tym własnie problem ostatnio zaktualizowałem softa do v8.32 i na moje nieszczęście po włożeniu karty sim brakuje zasięgu. Moje pytanie czy da sie w prosty sposób obniżyć softa? Wada telefonu nie wchodzi w gre ponieważ na karcie sim na który zablokowany jest telefon posiada zasięg.
  • 0

#26 s4k0n

s4k0n

    Przyjaciel Precyl.pl

  • Precylek
  • PipPipPip
  • 157 postów
Reputacja: 20
Dobra

Napisano 11 październik 2008 - 08:02

nie błyska mi lampa w k800i dlaczego? co moze byc przyczyna? da rade cos zrobic czy jedynie serwis?


Odpowiedz : jezeli masz narzedzia i umiesz cos, to rozkrec fona, wyjmij i ewentualnie wyczysc tam gniazdo lampy, jezeli nie chcesz sie w tym bawic to oddaj do serwisu.
  • 0

#27 s4k0n

s4k0n

    Przyjaciel Precyl.pl

  • Precylek
  • PipPipPip
  • 157 postów
Reputacja: 20
Dobra

Napisano 11 październik 2008 - 08:05

Mam problem z nokia 5310. Używam turbo sima i w tym własnie problem ostatnio zaktualizowałem softa do v8.32 i na moje nieszczęście po włożeniu karty sim brakuje zasięgu. Moje pytanie czy da sie w prosty sposób obniżyć softa? Wada telefonu nie wchodzi w gre ponieważ na karcie sim na który zablokowany jest telefon posiada zasięg.

Odpowiedz: jeżeli masz kase i nie chcesz tracic czasu na zabawe to oddaj go do serwisu, nie da sie ''cofnac softa'' da sie go przeinstalowac na ten ktory sobie wybierzesz, poszukaj po google troche tego jest...
  • 0

#28 s4k0n

s4k0n

    Przyjaciel Precyl.pl

  • Precylek
  • PipPipPip
  • 157 postów
Reputacja: 20
Dobra

Napisano 11 październik 2008 - 08:08

czy w SE 850 i mozna zablokowac panel dotykowy lub czesc jego funkcji lub zrobic podmianke na klawisze

Odpowiedz: sorry ale nie ma takiego telefonu, podaj mi czy to jest W850 czy K850...
  • 0

#29 proetho

proetho

    Użytkownik

  • Użytkownik
  • PipPipPip
  • 238 postów
Reputacja: 25
Dobra

Napisano 21 październik 2008 - 01:10

Mam problem z lg shine.
Kiedy np. kończe rozmowe i go zamykam wyłącza sie mimo że bateria jest pełna,
Podobnie jest kiedy włożę jakąkolwiek karte pamięci.
Pokazuje mi też błąd karty sim i to niezależnie jaką włożę ale nie zawsze.
W czym może tkwić problem?
Myślałem o sofcie lub że może złapałem jakiegoś wira.
  • 0

#30 busi94

busi94

    Użytkownik

  • Użytkownik
  • PipPipPip
  • 211 postów
Reputacja: 291
Bardzo dobra

Napisano 21 październik 2008 - 01:23

Mam Taki problem mam lg ku 311 bez simlocka w sieci 36,6 i zamówiłem sobie pakiet internet 30 mb i za H*ja nie chce mi się połączyć ;/ jaka może być tego przyczyna ?
  • 0

#31 koqs

koqs

    Świeżak

  • Świeżak
  • Pip
  • 3 postów
Reputacja: 10
Neutralna

Napisano 23 październik 2008 - 09:41

Witam,
czy w telefonie NOKIA 5310 XPress Music można w jakikolwiek sposób zainstalować oprogramowanie Symbian?? :)

Chciałbym zainstalować jakiś program GPS.. a chyba bez Symbiana nie można :)

Przepraszam za tak banalne pytanie ;) ale się nie znam.. ;)

wejdź na stronę naviexpert kup nadajnik gps i masz nawigację. ta nawigacja działa z większością telefonów i nie trzeba symbiana wystarczy java
  • 0

#32 Eleazar

Eleazar

    Użytkownik

  • Użytkownik
  • Pip
  • 9 postów
Reputacja: 10
Neutralna

Napisano 27 październik 2008 - 11:24

Mam Nokię E65 na Symbianie 3. Czy są jakieś programy na Symbiana tej wersji aby do osoby przypisywać różne dźwięki przychodzących smsów tak jak to jest np. w Samsungu Z630?
  • 0

#33 ozon

ozon

    Świeżak

  • Świeżak
  • Pip
  • 4 postów
Reputacja: 10
Neutralna

Napisano 27 październik 2008 - 12:17

czesc mam problem ?moze blachy ale pobralemprogram na telefonPic2Theme 1.0.91 i niewiem jak to zrobic zeby bylo ok mam nokie n73 .potrzebuje zeby mie ktos poprowadzil jak to dobrze zainstalowac.............jesli uwazasz ze jestem niepowazny to poprostu zignoruj moja prozbe

  • 0

#34 Bazalt

Bazalt

    Świeżak

  • Świeżak
  • Pip
  • 3 postów
Reputacja: 10
Neutralna

Napisano 01 listopad 2008 - 10:46

witam wszystkich nie wiem czemu moja nowo nabyta motorola nie włącza się nawed na ładowarce :confused:
i 2 problem mój komp jej nie czyta...
  • 0

#35 kuuleek

kuuleek

    Użytkownik

  • Użytkownik
  • PipPip
  • 10 postów
Reputacja: 10
Neutralna

Napisano 02 listopad 2008 - 10:36

Mam taki problem.. mianowicie chcialem wgrac nowego softa... wszystko pieknie dziala elegancko i nagle tel sie wylaczyl podczas wgrywania nowego softu... Trwalo to 30 min i nic... tel sie nie chce wlaczyc ani nic... nie reaguje na ladowarke... PROSZE O SZYBKO POMOC!!!

Z góry dziekuje :)
  • 0

#36 elvira87

elvira87

    Świeżak

  • Świeżak
  • Pip
  • 1 postów
Reputacja: 10
Neutralna

Napisano 03 listopad 2008 - 05:50

witam mam problem z nokia 6500 slide.nie wiem w sumie czy to tylko mi sie zdarza ale czasem jak naciskam przyciski to one nie dzialaja nie wiem czemu tak jak by sie blokowaly. chodzi mi o przyciski z frontu telefonu nie te zozsuwane.czy to jest normalne i czy da sie cos z tym zrobic.przywracalam juz ustawienia fabryczne i dalej to samo.czasem mam tez tak ze ekran na chwile zanika tzn robia sie takie czarne kropeczki i tak jak by sie odswiezal.nie podoba mi sie to osobiscie.prosze o pomoc dzieki
  • 0

#37 Dragonzil

Dragonzil

    Użytkownik

  • Użytkownik
  • PipPipPip
  • 37 postów
Reputacja: 10
Neutralna

Napisano 13 listopad 2008 - 12:33

Heh widze ,że już 5 osób czeka na odpowiedź z udzieloną pomocą więc ja dołacze do tej kolejki może sie do czekam :)

A więc tak mam samsunga x510 i jak właczam aparat wyskakuje komunikat aprat wyłaczony.. W ustawieniach nie ma żadnej opcji w której pisze ,że jest wyłaczony wiec chyba problem tkwi w samym telefonie(chodzi mi o jego środek :D ). Kuzynka mowiła ,że jej też się tak zrobiło ale w innym samsungu (też z klapka) i że tego nie naprawiła :/ No więc moje pytanie brzmi da się to naprawic czy musze się już do tego komunikatu przyzwyczaic ?? :mad:
  • 0

#38 Jarzyn09

Jarzyn09

    Użytkownik

  • Użytkownik
  • PipPip
  • 12 postów
Reputacja: 10
Neutralna

Napisano 14 listopad 2008 - 05:49

elvira87- 6500Slide mają fabryczne wady z klawiszami. Zazwyczaj jest to zielona słuchawka na przedniej obudowie i klawisz nad nią. Nie jest do wada softu, a hard'a. Druga wada, to zanikanie wyświetlacza i rozłączanie rozmów. JEdyna rada na to, to wymienić standardowa karte pamięci i od nowa wgrać nowego softa. Wówczas wszystko powinno wrócić do normy.
kuuleek- oddaj telefon do serwisu, nic sam teraz nie poradzisz. Trzeba było zastosować się do instrukcji wgrywania nowego softa. Jest zawsze zaznaczone wielkimi literami "Przed rozpoczęciem akualizacji,prosze upewnić się, że bateria jest w pełni naładowana"
ozon- jesli chcesz miec program w pamięci telefonu, to robisz to przez PC Suita, jeśli na karcie pamięci, to przerzuć sobie programik na karte pamięci, a program sam automatycznie się zainstaluje. JEdnak ja polecam korzystać z PC Suit'a. bo z tel na Symbianie róznie to bywa. Wchodzisz w PC Suit, łączysz telefon i wybierasz Instaluj aplikacje, wybierasz miejsce w telefonie, klikasz na wybrany program i po wszystkim.
Eleazar- po co Ci program. Wchodzisz w Kontakty, wybierasz osobe którą tam sobie chcesz. Kontakty-> Edytj kontakt-> Dodaj szczegół-> Dźwięk-> Otwóz galerie-> wybierasz dzwiek, zapisujesz i wszystko na temat.
  • 0

#39 ShooterTBG

ShooterTBG

    Świeżak

  • Świeżak
  • Pip
  • 2 postów
Reputacja: 10
Neutralna

Napisano 19 listopad 2008 - 03:04

ja tam z nokia nie mam problemu jedynie z karta pamieci byl nie chciala czytac;] ale podgiolem blaszke i smiga ;]
  • 0

#40 margolka9911

margolka9911

    Świeżak

  • Świeżak
  • Pip
  • 1 postów
Reputacja: 10
Neutralna

Napisano 22 listopad 2008 - 03:52

mam sony ericcsona k800i i nie mogę wysłać sms-a reszta wszystko jest ok. co mam zrobić?
  • 0